Por favor ingresa o regístrate. Lun 29 de Mayo de 2017, 00:08

NORMAS BÁSICAS

No olvides leer las normas básicas de convivencia antes de postear. Puedes encontrarlas pulsando aquí

Autor Tema: Se me estropeo la pipa del delco y la e cambiado y aora no arranca porque?  (Leído 860 veces)

Desconectado Samuthay

  • Mensajes: 6
  • Ubicación: Zamora
  • Renault 19: 19 16v
buenas pues tengo un r19 16v y se me jodio la pipa del delco y me comio los imanes k lleva dentro la tapa del delco.le puse nueva tanto la pipa como la tapa y aora no arranca,se pone a petardear aveces.tambien nose realmente si puede ser por los cables de las bujias ya que el cable numero 1 lo tenian con cinta tapado.alguien me podria decir o aconsejar del problema que tengo????un saludo gentee!!

Desconectado rojete

  • Mensajes: 271
  • Ubicación:
Re:Se me estropeo la pipa del delco y la e cambiado y aora no arranca porque?
« Respuesta #1 en: Dom 03 de Abril de 2016, 08:06 »
Yo solo te puedo decir que es muy importante que colocaras todo en su posicion exacta y sin haber girado el motor y obviamente que los cables esten en orden

Enviado desde mi 4027D mediante Tapatalk


Desconectado Samuthay

  • Mensajes: 6
  • Ubicación: Zamora
  • Renault 19: 19 16v
Re:Se me estropeo la pipa del delco y la e cambiado y aora no arranca porque?
« Respuesta #2 en: Dom 03 de Abril de 2016, 13:24 »
Buenas!la posicion de la pipa del delco esta en la misma posicion de cuando lo desmonte y los cables los tengo en la misma posicion y por mas que me como la cabeza no se de donde podra ser el problema


Desconectado andrelí nox

  • Mensajes: 629
  • Ubicación: España
Re:Se me estropeo la pipa del delco y la e cambiado y aora no arranca porque?
« Respuesta #3 en: Lun 04 de Abril de 2016, 15:21 »
Algo has hecho mal.Asegurante de que la pipa esta bien puesta o ajustada en su base y los cables este correctamente puestos.

Desconectado rojete

  • Mensajes: 271
  • Ubicación:
Re:Se me estropeo la pipa del delco y la e cambiado y aora no arranca porque?
« Respuesta #4 en: Lun 04 de Abril de 2016, 15:49 »
Cambiaste ese cable encintado? No estaran quemados como los contactos?

1.4energy f2 - tapatalk

Desconectado Samuthay

  • Mensajes: 6
  • Ubicación: Zamora
  • Renault 19: 19 16v
Re:Se me estropeo la pipa del delco y la e cambiado y aora no arranca porque?
« Respuesta #5 en: Mar 05 de Abril de 2016, 10:37 »
Es lo que yo creo que me abra fundido los cables de las bujias.

Desconectado rojete

  • Mensajes: 271
  • Ubicación:
Re:Se me estropeo la pipa del delco y la e cambiado y aora no arranca porque?
« Respuesta #6 en: Mar 05 de Abril de 2016, 14:18 »
Seguro que hay algun modo de comprobarlos pero no lo se, qiza con un aperinetro pero tampoco se los valores buenos

1.4energy f2 - tapatalk

Desconectado juancarlos822

  • Mensajes: 18
  • Ubicación: Palma de Mallorca
  • Renault 19: r 19 16vrsi 137cv
Re:Se me estropeo la pipa del delco y la e cambiado y aora no arranca porque?
« Respuesta #7 en: Mar 05 de Abril de 2016, 15:55 »
Hola a mí criterio pienso que has montado mal los cables del distribuidor,revísalo de nuevo y si no cambia el cable ese que tienes con cinta aislante , no creo que sea nada importante saludos.

Desconectado Samuthay

  • Mensajes: 6
  • Ubicación: Zamora
  • Renault 19: 19 16v
Re:Se me estropeo la pipa del delco y la e cambiado y aora no arranca porque?
« Respuesta #8 en: Mar 05 de Abril de 2016, 16:38 »
Muchiisiimas graciias a todos!voi a probar con unos cables que e comprado en el desguace y aver que tal.un cordial saludo

Desconectado sergirg

  • Mensajes: 147
  • Ubicación: Europa
  • Renault 19: Chamade ph1: GTS & 16v
Re:Se me estropeo la pipa del delco y la e cambiado y aora no arranca porque?
« Respuesta #9 en: Mié 06 de Abril de 2016, 01:19 »
como dicen por ahí, yo apostaría que has cambiado el orden de algún cable, seguramente lo hayas mirado y revisado mil veces y ya hasta te mosqueará que te lo digan una vez más, pero vamos si solo fallara el cable ese iría a 3cilindros pero arrancaría creo yo
Renault 19 chamade GTS
Renault 19 chamade 16v 
BMW e46 320d                 

Desconectado rojete

  • Mensajes: 271
  • Ubicación:
Re:Se me estropeo la pipa del delco y la e cambiado y aora no arranca porque?
« Respuesta #10 en: Vie 15 de Abril de 2016, 12:52 »
Bueno, por si a alguien le sirve algún día.
Mis cables de bujías están casi nuevos, 2 años y 20 mil km
Para tener referencias de comprobación les medi resistencia, sabemos que ésta varía segun la longitud del cable.
Pongo los valores obtenidos en hommios

1.4energy f2 - tapatalk

 


Este sitio web usa cookies para mejorar tu experiencia como usuario y personalizar los contenidos publicitarios. Al permanecer o navegar en nuestro sitio consideramos que aceptas nuestra política de privacidad y cookies.
Ver más información