Por favor ingresa o regístrate. Lun 25 de Septiembre de 2017, 13:38

NORMAS BÁSICAS

No olvides leer las normas básicas de convivencia antes de postear. Puedes encontrarlas pulsando aquí

Autor Tema: Ruido en frío y problemas de encendido en caliente  (Leído 1556 veces)

Desconectado Survival

  • Mensajes: 3
  • Ubicación: Ferrol
  • Renault 19: Tde
Ruido en frío y problemas de encendido en caliente
« en: Jue 10 de Septiembre de 2015, 19:49 »
Buenas tardes,
Ante todo, me presento. Hace un mes me he comprado un 19 tde con 98500 km. Era de un hombre que ya no le apetece conducir y me lo vendió por 1180€ transferido. Al hombre lo conozco, es amigo, y para los años que tiene el coche, por dentro y por fuera aparenta impecable. El año pasado le cambió la correa de distribución, no por km, sino por tiempo. De repente, un día no le encendió y le cambiaron la ¿membrana?. No sé es como un botón que tiene a la izquierda, y que se supone que ceba la bomba de gasoil. Cuando me lo sacó de su garaje, el coche hacía un ruído como de grillos y le pregunté qué era eso. Me dijo que lo había comentado varias veces en el taller, y que le habían dicho que era normal, que eso le pasaba en frío y que luego ya no lo hacía. Yo miré en este foro, y encontré algo de una polea de cigüeñal y un rodamiento de alternador. No le he hecho ni 200 km y el otro día, cuando lo fui a encender, después de hacer 2 viajes cortos (2 ó 3 km), ya no me encendía. Lo llevé al taller oficial donde lo llevaba él siempre. Les comento que a veces si pongo el aire acondicionado, pega unos golpes encima del altavoz izquierdo, y que si tendrá algo que ver. Me dicen que me llaman con lo que sea. No me llaman en todo el día, y llamo yo. Me dicen que lo del ruido es la polea del cigüeñal y que son sobre unos 250€ y que lo del encendido todavía no lo saben. Ha pasado otro día entero y sigo sin noticias. Después de todo este rollo, mi pregunta es: Si después de haberles advertido varias veces lo del ruido y el año pasado se le cambió la correa de distribución, y no han pasado ni 5000km por no decir 2000 ¿no deberían habérsela cambiado en ese momento? La reparación de la especie de membrana o lo que sea, no tiene ni  dos meses. Me parece que me he metido en un berenjenal y me parece que me están tomando el pelo.  Siento el ladrillazo. Ha sido una especie de desahogo.

Desconectado Fran_21

  • Mensajes: 14
  • Ubicación: Extremadura
Re:Ruido en frío y problemas de encendido en caliente
« Respuesta #1 en: Jue 10 de Septiembre de 2015, 22:58 »
Buenas tardes Survival, vayamos por partes,

lo que te cambiaron fue efectivamente el cebador de gasoil, y los del chirrido de la correa si a medida que se calentaba se atenuaba, también es cierto que es alguna polea jodida, en cuanto a que te tendría que haber cambiado la polea con la distribución hombre si hace poco que te ha pasado antes supongo que cuando te cambiaron la correa presentaria sintomas de estar ya en mal estado, en cuanto al encendido, revisa los calentadores, también revisa la bomba de gasoil, y la batería, el cebador de gasoil que te cambiaron es de desguace?

Desconectado Survival

  • Mensajes: 3
  • Ubicación: Ferrol
  • Renault 19: Tde
Re:Ruido en frío y problemas de encendido en caliente
« Respuesta #2 en: Vie 11 de Septiembre de 2015, 00:51 »
Gracias por la rápida respuesta. Eso es lo que quiero decir. Es un taller oficial renault y todas las reparaciones de ese coche se han hecho allí. El cambio de correa de distribución se hizo el año pasado, y dudó que tenga más de 1500km desde entonces. Tengo las facturas en el coche, que sigue en el taller. El cebador no es de desguace. A cada calentador le llegaba corriente, pero no sé cómo estaban.  En frío, enciende perfectamente, pero si andas un poco y te paras, ya tienes un problema. Lo que quisiera saber es si al cambiar una correa de distribución, se aprecia dañada la polea del cigüeñal, o no. Porque yo los tenía por un concesionario serio y ahora no sé que pensar.


Desconectado Fran_21

  • Mensajes: 14
  • Ubicación: Extremadura
Re:Ruido en frío y problemas de encendido en caliente
« Respuesta #3 en: Vie 11 de Septiembre de 2015, 01:17 »
Hola survival normalmente cuando se cambia la correa se cambian los tensores si el rodamiento interno tiene ya una holgura radial excesiva, en mi opinión deberían de haberse dado cuenta del estado de los tensores, ahora otra vez te va a tocar pagar...en cuanto al encendido las dos opciones que veo mas claras son si la batería está bien, el captador de punto muerto superior o la bomba de inyección que alomejor tuviera alguna anomalía, ya que lo tienes en el taller comentale que revisen esos dos puntos, un saludo, por cierto te echa algun humo por el escape?

Desconectado andrelí nox

  • Mensajes: 642
  • Ubicación: España
Re:Ruido en frío y problemas de encendido en caliente
« Respuesta #4 en: Vie 11 de Septiembre de 2015, 10:45 »
Pues yo eso del ruido lo veo muy raro.No se que sera pero me parece raro que sea la polea del cigueñal.Pide mas explicaciones al taller o sino no lo repares y pide mas opiniones en otros.

Desconectado jumubo

  • Mensajes: 6
  • Ubicación: tenerife
  • Renault 19: rsi 1.8 16v
Re:Ruido en frío y problemas de encendido en caliente
« Respuesta #5 en: Jue 17 de Septiembre de 2015, 17:27 »
normalmente cuando cambias correas de distribucion hay que cambiar el tensor es como un rodamiendo que tensa la correa nueva y si dejas el viejo tensor osea el rodamiento ya comienza a sonar Grillar hasta q se calienta las rolineras o rolines que lleba el rodamiento por eso se cambia,  los rolines se desgastan dentro del rodillo (tensor) al pasar mas de 60 mil km se recomienda cambiar todo eso hasta incluso bomba de agua es lo mas recomendable de todas maneras amigo usted pida factura y si es en una casa oficial deben de dar garantia y si se ponen tontos pues vaya usted a consumo y denuncie todo taller debe tener libro de reclamaciones y mas los talleres oficiales que no nos vean las cara de tontos sepamos reclamar y exigir y el hombre que te vendio el coche es responsable tambien hay una ley que ampara al comprador por dos años pero nadie las aplica ..... eso lo que cuesta es 20 euros el tensor saludos

Desconectado andrelí nox

  • Mensajes: 642
  • Ubicación: España
Re:Ruido en frío y problemas de encendido en caliente
« Respuesta #6 en: Vie 18 de Septiembre de 2015, 11:28 »
Pues a  mi coche se le cambiaron dos correas tiene 222000km y tiene los rodamientos originales y el mismo tensor.Nunca sono y se comprobaron cuando se puso la correa.

Desconectado alberto65

  • Mensajes: 10
  • Ubicación: Argentina
  • Renault 19: 1.6 Full 97
Re:Ruido en frío y problemas de encendido en caliente
« Respuesta #7 en: Sáb 10 de Octubre de 2015, 01:09 »
Pues a  mi coche se le cambiaron dos correas tiene 222000km y tiene los rodamientos originales y el mismo tensor.Nunca sono y se comprobaron cuando se puso la correa.
Tienes suerte de que este impecable

Desconectado Survival

  • Mensajes: 3
  • Ubicación: Ferrol
  • Renault 19: Tde
Re:Ruido en frío y problemas de encendido en caliente
« Respuesta #8 en: Mar 23 de Agosto de 2016, 17:39 »
Siento la demora en la respuesta. Básicamente perdí el papelito donde tenía apuntados usuario y contraseña y lo acabo de encontrar. Los problemas se solucionaron cambiando la ya mencionada polea de cigüeñal y el mal arranque en caliente cambiando bomba de gasoil. Desde entonces no ha vuelto a fallar.Gracias a todos por vuestras respuestas.y saludos. Encontré el papelito buscando el recibo del seguro, para renovarlo

 


Este sitio web usa cookies para mejorar tu experiencia como usuario y personalizar los contenidos publicitarios. Al permanecer o navegar en nuestro sitio consideramos que aceptas nuestra política de privacidad y cookies.
Ver más información