Por favor ingresa o regístrate. Dom 25 de Junio de 2017, 05:39

NORMAS BÁSICAS

No olvides leer las normas básicas de convivencia antes de postear. Puedes encontrarlas pulsando aquí

Autor Tema: Ralenti en modo frío siempre y se para en caliente  (Leído 803 veces)

Desconectado Freddy

  • Mensajes: 12
  • Ubicación: Madrid
  • Renault 19: 16V
Ralenti en modo frío siempre y se para en caliente
« en: Sáb 30 de Julio de 2016, 20:20 »
Hola a todos, el problema que tengo en el 16v es que el motor funciona todo el rato como si estuviera en frío, o sea que funciona a ralenti a 1500 vueltas. El coche en frío va perfecto, el problema es cuando está caliente, se para, supongo por una mezcla rica usada para frío con lo cual debe de ahogarse. El de la itv me dijo que estaba contaminando una barbaridad, lo cual me confirma aún más que se queda funcionando en modo frío.

Lo que me gustaría saber es cuál es el sensor que le dice a la centralita que el motor está frío o caliente. El sensor que da señal a la aguja del cuadro no puede ser porque la temperatura la marca bien, debe de ser otro.

A ver si alguien sabe cual puede ser el problema, gracias ;-)

Desconectado andrelí nox

  • Mensajes: 637
  • Ubicación: España
Re:Ralenti en modo frío siempre y se para en caliente
« Respuesta #1 en: Mar 02 de Agosto de 2016, 15:12 »
el sensor de temperatura de agua y del aire.Estos informan al centralita de cuando el motor esta frio o caliente para inyectar la mezcla adecuada.Una entrada de aire por el colector de admision tb puede dar ese fallo asi como una centralita defectuosa o su cableado.Tb un fallo de la valvula de ralenti potenciometro de mariposa puede hacer que quede acelerado.

Desconectado Freddy

  • Mensajes: 12
  • Ubicación: Madrid
  • Renault 19: 16V
Re:Ralenti en modo frío siempre y se para en caliente
« Respuesta #2 en: Lun 08 de Agosto de 2016, 12:02 »
Gracias, pero cual en concreto es el sensor de temperatura de motor que manda la señal a la centralita donde va situado? porque hay varios. El de aire no puede ser porque la temperatura del aire no te dice la temperatura de motor.


Desconectado andrelí nox

  • Mensajes: 637
  • Ubicación: España
Re:Ralenti en modo frío siempre y se para en caliente
« Respuesta #3 en: Lun 08 de Agosto de 2016, 15:12 »
la temperatura del aire es un parametro igual que la del agua que utiliza la centralita y si falla provoca los fallos que te comento.

https://www.google.es/url?sa=t&rct=j&q=&esrc=s&source=web&cd=7&cad=rja&uact=8&ved=0ahUKEwj4mZHB8rHOAhXE7BQKHYRqAVoQFgg-MAY&url=http%3A%2F%2Fwww.conevyt.org.mx%2Feduchamba%2Fguias_emprendizaje%2Fsensor2.pdf&usg=AFQjCNGxlxeocAP6SA2fJyqYQeVZcuAoYg

Te dejo este enlace donde lo explica.Va situado en el manguito de la admisión.

Desconectado sergirg

  • Mensajes: 150
  • Ubicación: Europa
  • Renault 19: Chamade ph1: GTS & 16v
Re:Ralenti en modo frío siempre y se para en caliente
« Respuesta #4 en: Mar 09 de Agosto de 2016, 00:48 »
Gracias, pero cual en concreto es el sensor de temperatura de motor que manda la señal a la centralita donde va situado? porque hay varios. El de aire no puede ser porque la temperatura del aire no te dice la temperatura de motor.
Debajo o al lado del termostato hay dos sensores de temperatura "incrustados" en el bloque. uno es para el cuadro y otro para la centralita, no recuerdo cual es cual, yo se los cambié los dos y me salieron por unos 30e o así los dos.
Renault 19 chamade GTS
Renault 19 chamade 16v 
BMW e46 320d                 

Desconectado Freddy

  • Mensajes: 12
  • Ubicación: Madrid
  • Renault 19: 16V
Re:Ralenti en modo frío siempre y se para en caliente
« Respuesta #5 en: Mar 09 de Agosto de 2016, 19:55 »
Gracias Sergi, sí, ayer lo estuve mirando, uno es para el cuadro, pero el otro lo desconecté y el motor seguia en marcha. Mirando recambios ví que hay otro sensor de temparatura de motor en la culata, debajo justo de los colectores de admisión, en el centro. No se, al final lo llevaré a la Renault para evitar comerme la cabeza y que me lo dejen bien. Gracias igualmente a los dos.

Desconectado jwilliams

  • Mensajes: 7
  • Ubicación: galicia
  • Renault 19: 16v
Re:Ralenti en modo frío siempre y se para en caliente
« Respuesta #6 en: Mar 09 de Agosto de 2016, 20:43 »
Hola ese sensor que dices que va de bajo de los colectores de admisión es el sensor de picado, yo si fuera tu miraria  la valvula de ralenti si abre y cierra es una cosa sencilla de comprobar, si no tocara comprobar  los sensores con el polimetro para ver cual esta mal, aun que tambien puede ser cableado como decian por arriba.
Un saludo.

Desconectado andrelí nox

  • Mensajes: 637
  • Ubicación: España
Re:Ralenti en modo frío siempre y se para en caliente
« Respuesta #7 en: Mié 10 de Agosto de 2016, 15:19 »
los sensores se pueden comprobar midiendo su resistencia pero cuidado porque los hay que amenta esta con la temperatua y al reves.

Desconectado Tony_R

  • Mensajes: 84
  • Ubicación: Andujar (Jaén)
  • Renault 19: txe 1.7-i.e.
Re:Ralenti en modo frío siempre y se para en caliente
« Respuesta #8 en: Jue 11 de Agosto de 2016, 23:12 »
Puede ser fallo del sensor de CO 2

Desconectado Freddy

  • Mensajes: 12
  • Ubicación: Madrid
  • Renault 19: 16V
Re:Ralenti en modo frío siempre y se para en caliente
« Respuesta #9 en: Jue 06 de Octubre de 2016, 13:14 »
Al final era valvula desgasificadora de combustible, va junto a la centralita, por lo visto tenia una toma de aire. Gracias a todos por intentar ayudarme, un saludo.

 


Este sitio web usa cookies para mejorar tu experiencia como usuario y personalizar los contenidos publicitarios. Al permanecer o navegar en nuestro sitio consideramos que aceptas nuestra política de privacidad y cookies.
Ver más información