Por favor ingresa o regístrate. Jue 29 de Junio de 2017, 09:14

NORMAS BÁSICAS

No olvides leer las normas básicas de convivencia antes de postear. Puedes encontrarlas pulsando aquí

Autor Tema: Problema puesta a punto R19 16v  (Leído 1757 veces)

Desconectado juanRkn19

  • Mensajes: 4
  • Ubicación: requena
  • Renault 19: 16v F7P
Problema puesta a punto R19 16v
« en: Vie 02 de Enero de 2015, 15:11 »
Hola a todos

quería exponer problema con mi 19 que compré hace dos meses y he cambiado liquidos y bujias y lo que he sabido, pero no sé como hacer que las rpm no se suban, explico, arranco y sube hasta calentar a 1400, baja a 1000..pero cuando rulo y vuelvo a parar se han subido, le toco al tornillito del ralentí (pensar que no sé mucho de mecánica), si apreto bajan si aflojo suben, no?...también al cable del acelerador unos hilos para adentro o fuera..nada, es un rollo, lo dejo bien y al cabo los kms se sube..y lo peor a veces suben a 1400 bajan a 1000 suben y bajan..asi desde que lo tengo, por lo demás va muy bien.

gracias

Desconectado juanRkn19

  • Mensajes: 4
  • Ubicación: requena
  • Renault 19: 16v F7P
Re:Problema puesta a punto R19 16v
« Respuesta #1 en: Sáb 03 de Enero de 2015, 02:16 »
Hola. me dicen algo de valvula o sensor en la admisión, este motor no lleva caudalimetro verdad?- gracias

Desconectado andrelí nox

  • Mensajes: 637
  • Ubicación: España
Re:Problema puesta a punto R19 16v
« Respuesta #2 en: Sáb 03 de Enero de 2015, 15:48 »
si estamos hablando de un modelo de inyeccion y por lo que pone en tu nick debe ser un 16v yo miraria valvula de ralenti y  sensor de temperatura de agua y aire.Estos ultimos informan a la centralita de la cantidad de combustible a inyectar si esta frio o caliente.


Desconectado juanRkn19

  • Mensajes: 4
  • Ubicación: requena
  • Renault 19: 16v F7P
Re:Problema puesta a punto R19 16v
« Respuesta #3 en: Sáb 03 de Enero de 2015, 23:24 »
Gracias amigo. Sí, es un 16v, lo tengo 2 meses y lo he arreglado casi todo, lo último le dije al mecánico mirara pero fue en nochebuena me dijo he limpiado la mariposa y el coche si se quedan quietas las rpm no suben y bajan, el problema es que a veces en caliente si lo hacen y que igual se te queda en mil y pico fijas. ¿puedes decirme donde se encuentra la valvula esa?. los sensores creo los tengo localizados. ¿como puedo poner fotos para si poder guiarme?, esta pieza me la dieron no está puesta en el coche pero así enredo antes de ir al motor del 19. Pondria alguna foto del coche aunque imagino que habrá una sección para ello, si me dices como hacerlo, si no os importa.

gracias de nuevo

Desconectado andrelí nox

  • Mensajes: 637
  • Ubicación: España
Re:Problema puesta a punto R19 16v
« Respuesta #4 en: Dom 04 de Enero de 2015, 12:21 »
El del aire suele en ir en la zona de la admision y el del agua en el r-19 16v no se donde esta esactamente porque no tengo uno.Es una idea que te doy pero a lo mejor no son estos sensores.Tendrias que medir la resistencia segun la temperatura y teniendo en cuenta el tipo de sensor ya que los hay que cuando la temperatura aumenta la resistencia aumenta y viceversa.Tambien podrias tener tocado el potenciometro y la mariposa no queda en su sitio dejando el coche un pelin acelerado.Si le das unos acelerones se pone bien?Podria ser tb alguna toma de aire por el colector pero te fallaria siempre creo yo.

Desconectado juanRkn19

  • Mensajes: 4
  • Ubicación: requena
  • Renault 19: 16v F7P
Re:Problema puesta a punto R19 16v
« Respuesta #5 en: Jue 08 de Enero de 2015, 00:37 »
Hola Andreli. he tocado el tornillo de regulacion al máximo (o minimo rpm) y así no baila ni se mueve apenas, porque si, si subo ralenti bailan las vueltas. enfrio tengo que calentar o se me cala al primer cruce o semaforo que pare o aminore, en cuanto calienta un tercio se tiene a 800..hay una pieza roja (es el potenciometro?) con tornillos para moverla y sensor que con una pestaña creo regula la mezcla o algo, la toqué..vi estaba limpio lo demás como dije, y no veo poros pero podría no notarlo si es pequeño..bueno si aguanta el invierno el verano seguro jejeje

muchas gracias

Desconectado andrelí nox

  • Mensajes: 637
  • Ubicación: España
Re:Problema puesta a punto R19 16v
« Respuesta #6 en: Jue 08 de Enero de 2015, 15:37 »
No se a que tornillo de refieres.El coche debe funcionar bien tb en frio y no hay que esperar a que se caliente para que no se cale.Igual tienes mal algun sensor de los que te he dicho.Por cierto te arranca bien en frio y en caliente?

 


Este sitio web usa cookies para mejorar tu experiencia como usuario y personalizar los contenidos publicitarios. Al permanecer o navegar en nuestro sitio consideramos que aceptas nuestra política de privacidad y cookies.
Ver más información