Por favor ingresa o regístrate. Lun 23 de Octubre de 2017, 06:23

NORMAS BÁSICAS

No olvides leer las normas básicas de convivencia antes de postear. Puedes encontrarlas pulsando aquí

Autor Tema: Problema motor raro con mi 16v el dia que lo compro. yo flipo mi mala suerte  (Leído 4510 veces)

Desconectado jjgb73

  • Mensajes: 24
  • Ubicación: valencia
  • Renault 19: 16v F7P
Hola.
ante todo un saludo a todos soy nuevo, y por desgracia lo soy por un fallo antes que por estar con vosotros y aprender. hoy me volvi loko el dia que estrenaba el 19 en el pueblo.

Resulta que lo compro el viernes por la tarde, todo bien, un precio de 2500 dado su estado de conservación y mejoras, y todo bien en las pruebas, el coche venia de hacer 200 kms y yo le hice 300 a continuacion para llevarlo a mi casa.
vengo que digo que fino y bien va, una máquinorra hay que decirlo.
Bueno pues al día siguiente osea hoy, arranco y salgo 1 km a enseñarlo y aparco y apago motor. al ratillo salgo para irme a casa...meto llave y trapatea al arrancar hasta que se cala, parece va a 3 cillindros.
he comprobado bujias, la primera vez saco 3 negras y una limpia como nueva, limpio todas coloco donde estaban y de nuevo lo mismo y una con gasolina, la limpia, pienso ahí está el fallo y compruebo cables bujias y distribuidor y me falta bobina que no sé hacerlo. mañana domingo voy a pasar un dia fatal viendo acabado traer pueda tener algo grave. (Inyector no creo porque si no como iba a exar  gasolina no? perdonar mi ignorancia aun asi como leis se un poco más que cualquiera. me da miedo sea cosa de valvulas o culata. Si alguien puede orientarme pues mi mecánico va a tope faena y no sé cuando lo cogeria...

GRACIAS POR VUESTRA AYUDA

Desconectado andrelí nox

  • Mensajes: 643
  • Ubicación: España
Re:Problema motor raro con mi 16v el dia que lo compro. yo flipo mi mala suerte
« Respuesta #1 en: Dom 19 de Octubre de 2014, 12:20 »
Bueno pues tu fallo pueden ser varias cosas.Si dices que has sacado bujias y tres estan negras y un limpia es un poco raro pero si es un negro hollin es por el fallo ahora si es un negro grasiento aceitado es que el motor traga aceite.Mi consejo es que pongas Bujias nuevas.El fallo puede deverse perfectamente a un inyector que falle y por eso está en tres cilindros puedes tener una entrada de aire o algun sensor como el de aire agua capatador de presion que esten fallando.Tb habria que comprobar la presión de gasolina.

Desconectado jjgb73

  • Mensajes: 24
  • Ubicación: valencia
  • Renault 19: 16v F7P
Re:Problema motor raro con mi 16v el dia que lo compro. yo flipo mi mala suerte
« Respuesta #2 en: Dom 19 de Octubre de 2014, 23:41 »
hola gracias. resulta que sigo mirando y empeorando mi moral. tras quitar las bujias si, 3 con carbonilla y una con gasolina como dije. pero hoy al no poder arrancarlo y quitarlas de nuevo veo que la de la gasolina también tiene aceite, la limpio y arranco bien...osea que si tenemos aceite también ahí es que tengo algo grave grieta o junta que pasa aceite o valvulas que se han quedado pegadas.. y me dicen que es mejor cambie motor porque el arreglo luego puede salir otras cosas en el mismo y a lo mejor bajo de compresión..vamos que además me cobrarán por ver que es y abrirlo aunque luego no lo arregle y comprar y cambiar motor es más directo...no sé..con los datos que os he dado de que bujias y cables y bobinas estan bien, que arranca y se cala y se sube el solo de vueltas pero acaba parandose, que hay olor a aceite...que lo hay en el electrodo de la bujia 3...pediriais lo mirara un mecánico o pillariais un motor que ya tengo visto y pagaríais que lo montaran sin mirar el otro siquiera?
muchas gracias


Desconectado jjgb73

  • Mensajes: 24
  • Ubicación: valencia
  • Renault 19: 16v F7P
Re:Problema motor raro con mi 16v el dia que lo compro. yo flipo mi mala suerte
« Respuesta #3 en: Dom 19 de Octubre de 2014, 23:45 »
todo lo electrico comprobado por amigos mecánicos digamos no profesionales, que saben bastante al parecer, por eso me dicen que cambiar motor. también muchos dicen lo mismo (estoy en un grupo racineros a los que también pregunté), que compruebe bujias cables bobinas y compresion. veamos, bujias bien hay chispa muy buena con esos cables, si la gasolina no la quema es porque se mezcla con aceite me dicen, en ese cilindro...que no me gaste en bujias ni cables ni bobinas ni mecanico y que cambie el motor. Subi el ralentí del cable para podermelo llevar a otro sitio, no tiene fuerza, solo en primera, parece un diesel a secas. El aceite venia exo fino y negro, era un 5w 40 pero que no habian cambiado en tiempo. Curioso es lo que cuento, llegar bien aparcar a la hora arrancar y salir el fallo..por eso pensé era eléctgrico pero si hay aceite en cámara combustion mal rollo no?. inyectores tampoco está mal me dicen porque gasolina exan pero habiendo aceite sale el fallo. valvulas creen también que es mis colegas.
Alguna otra idea antes de dar por "muerto" a ese motor?.
muchas gracias

Desconectado Chino 19 16s

  • Mensajes: 128
  • Ubicación: Torrelavega(Cantabria)
  • Renault 19: 16v f2~f1
Re:Problema motor raro con mi 16v el dia que lo compro. yo flipo mi mala suerte
« Respuesta #4 en: Lun 20 de Octubre de 2014, 06:06 »
Hola!  Como salían las pipas de las bujias?
Estaban mojadas o aceitadas,?

Desconectado jjgb73

  • Mensajes: 24
  • Ubicación: valencia
  • Renault 19: 16v F7P
Re:Problema motor raro con mi 16v el dia que lo compro. yo flipo mi mala suerte
« Respuesta #5 en: Lun 20 de Octubre de 2014, 09:49 »
hola, pipas? no entiendo. a ver la bujia por arriba limpia y la piedra o electrodo y su parte de abajo en 3 carbonizada o sucia y en una primero vi gasolina como contaba la primera vez que las quité, pero cuando no arrancó y la saqué la tercera tenia también aceite, meti trapo y saque con algo de aceite, meti bujía limpia y arrancó pero no se tiene de ralentí, le tire cable acelerador y lo deje a 2000 y se tiene a duras penas pero me permitió llevarlo a otra calle con ruidina olor trapateo y falta de rendimiento total.
gracias

Desconectado andrelí nox

  • Mensajes: 643
  • Ubicación: España
Re:Problema motor raro con mi 16v el dia que lo compro. yo flipo mi mala suerte
« Respuesta #6 en: Lun 20 de Octubre de 2014, 16:02 »
Haber porque me parece que te estan liando y teneis cun cacao muy grande con lo de las bujias.Porque vas a cambiar el motor?Te lo ha dicho un mecanico profesional?Si el motor gira y está bien de compresion no hay porque cambiar nada.Si las bujias tienen ollin es por el fallo y si estan con gasolina es por abusar del arranque y es normal.Yo las pondria nuevas funciona un tiempo y sacalas haber como estan.El aceite que usas el 5w-40 es muy fluido para un r-19 y si lees el manual aconseja 15w-50 10w-40.Con este aceite te lo consumira menos y manchara menos las bujias.Si tu coche arranca y se para y el ralenti es bajo o varia es porque tiene un fallo en la valvula de ralenti potenciometro o en los sensores que te comente ayer.No dices si es un fase uno o dos pero si es el dos tb puede ser fallo de las sonda de oxigeno y si es fase uno del potenciometro de co.No creo que tu coche tenga nada grave en principio.Yo buscarias un mecanico que sepa de inyeccion y te compuebe los sensores que te comento.

Desconectado jjgb73

  • Mensajes: 24
  • Ubicación: valencia
  • Renault 19: 16v F7P
Re:Problema motor raro con mi 16v el dia que lo compro. yo flipo mi mala suerte
« Respuesta #7 en: Lun 20 de Octubre de 2014, 17:24 »
gracias por contestar. es un fase 2 con motor fase 1 creo, se cambió y planifico en agosto y me tocó la china ahora. las bujias se sacaron primero con ollin y una limpia pero luego vi no solo gasolina también aceite. el coche se cala si, pero vas con él como si fuera a 3 cilindros con peste gasolina traquiteo..vamos que no está como va para conducir. el aceite era 5w 40. ¿debo comprobar compresion? como a todas parece que es grave con el aceite y pueden ser valvulas pegadas..claro hablo de lo que me dicen. aquí los mecánicos escasean hasta el punto de que con lo que me ha pasado con ellos no me queda nadie a quien ir...de ahí que entre amigos y yo queramos solucionarlo, no es solo por dinero, también por tiempo que no tengo coche ahora mismo pa currar.
entonces me falta mirar lo que me dices de valvula ralentí potenciometro sensores...sonda oxigeno...y todo esto solo afecta a un piston? los inyectores los miramos..no se...a ver si puede decirme como comprobar mas cosas

p.d.: hay compresion, que miro todo eso?

gracias

Desconectado jjgb73

  • Mensajes: 24
  • Ubicación: valencia
  • Renault 19: 16v F7P
Re:Problema motor raro con mi 16v el dia que lo compro. yo flipo mi mala suerte
« Respuesta #8 en: Lun 20 de Octubre de 2014, 17:25 »
gracias por contestar. es un fase 2 con motor fase 1 creo, se cambió y planifico en agosto y me tocó la china ahora. las bujias se sacaron primero con ollin y una limpia pero luego vi no solo gasolina también aceite. el coche se cala si, pero vas con él como si fuera a 3 cilindros con peste gasolina traquiteo..vamos que no está como va para conducir. el aceite era 5w 40. ¿debo comprobar compresion? como a todas parece que es grave con el aceite y pueden ser valvulas pegadas..claro hablo de lo que me dicen. aquí los mecánicos escasean hasta el punto de que con lo que me ha pasado con ellos no me queda nadie a quien ir...de ahí que entre amigos y yo queramos solucionarlo, no es solo por dinero, también por tiempo que no tengo coche ahora mismo pa currar.
entonces me falta mirar lo que me dices de valvula ralentí potenciometro sensores...sonda oxigeno...y todo esto solo afecta a un piston? los inyectores los miramos..no se...a ver si puede decirme como comprobar mas cosas

p.d.: hay compresion pero muy poca

gracias

Desconectado andrelí nox

  • Mensajes: 643
  • Ubicación: España
Re:Problema motor raro con mi 16v el dia que lo compro. yo flipo mi mala suerte
« Respuesta #9 en: Lun 20 de Octubre de 2014, 18:16 »
Yo ya te digo no veo problema grave ninguno en principio.Desde aqui poco te puedo ayudar pero por lo que comentas tienes algun problema con la inyeccion y no es nada grave.Yo solo te recomiendo poner bujias nuevas y usar el aceite que recomienda el fabricante 10w-40 o 15w-50 que son los ideales para estos coches mas antiguos y motor menos ajustados.El 5w-40 es un buen aceite pero solo recomendable para climas muy frios en el r-19 a mi modo de ver.Luego cada uno que haga lo que quiera.La compresion del motor hay que mirarla con compresimetro.Otro modo de saber si tu motor quema aceite es en caliente pegar un buen aceleron a ver si sale humo azul por el escape.Si es asi es que quema aceite.Yo mi recomendacion es que acudas a un profesional y te revisen los sensores mecionados yo creo que por ahi van los tiros.

Desconectado jjgb73

  • Mensajes: 24
  • Ubicación: valencia
  • Renault 19: 16v F7P
Re:Problema motor raro con mi 16v el dia que lo compro. yo flipo mi mala suerte
« Respuesta #10 en: Lun 20 de Octubre de 2014, 20:22 »
hola andreli, me sabe algo fatal comentar el tema y no poder deciros más que nadie que hablo me hace caso a lo que me decis.
abrir el motor me dicen es más caro porque si no lo arreglo me cobrarán y si lo arreglo más caro que cambiar motor, que encontré uno en desguaces stop a solo 247 euros + iva y mano obra me piden 300 unos 250 otros, pasa que no sé donde ir por la zona porque algunos no están de alta y hacen "trabajillos".
 A ver si hay alguna fisura en motor o juntas podría pasar solo al piston con casi nada de combustión? al 3, donde sale la bujia con gasolina y aceite. el aceite muy fino es si..si "sobreviviera" el motor sin duda seguiría tu consejo, pero ya digo, nadie que comento cree que si mirando inyectores bujias cables etc por amigos que han estudiado o ejercido algo (son jovenes) no sea algo de junta culata segmentos valvulas etc, ya que el aceite no está arriba (junta balancines) si no abajo en la piedra la bujia. Al acelerar el coche fuerte sale olor gasolina y aceite pero no veo ningun tipo de humo...solo ya digo el coche va mal quema mal no corre arma ruido de espanto y perchones..va a 3 cilindros..no se que más decir dado lo que yo entiendo que no es mucho pero tampoco es decir no se nada. dime amigo, un sensor o sensores pueden hacer que solo no funcione un pistón y entre aceite para que la bujia se esta mojando?

p.d.: es posible y serviría de algo mandar un audio con la respuesta del motor? o a algun email? os diria algo?
gracias
me cuesta entender que algo de lo que me dices provoque solo que no vaya un piston o se moje la bujia, una sola..disculpame si soy duro mollera y ojalá fuera eso. La compresión se miró poniendo papel y en 3 lo zumbió y en uno apenas movió  ::). no es lo más profesional pero en otra ocasión sirvió para otro problema muy parecido en un bmw.
en fin no se por donde tirar aún, muchas gracias amigo..si pudiera mirar yo algun sensor o comprobar si va..veré quien me lo puede mirar si no.
muchas gracias de nuevo

Desconectado Chino 19 16s

  • Mensajes: 128
  • Ubicación: Torrelavega(Cantabria)
  • Renault 19: 16v f2~f1
Re:Problema motor raro con mi 16v el dia que lo compro. yo flipo mi mala suerte
« Respuesta #11 en: Lun 20 de Octubre de 2014, 22:45 »
La pipa es el conector de la bujia sólo pregunté eso que si salía mojado o con aceite.
Es un caso muy común en estos coches rellenan aceite y cae a las bujias o lavan el motor y se mete el agua a las bujias.
Si esta seco sigue los consejos de andreli.

Desconectado jjgb73

  • Mensajes: 24
  • Ubicación: valencia
  • Renault 19: 16v F7P
Re:Problema motor raro con mi 16v el dia que lo compro. yo flipo mi mala suerte
« Respuesta #12 en: Lun 20 de Octubre de 2014, 22:48 »
gracias

Desconectado Chino 19 16s

  • Mensajes: 128
  • Ubicación: Torrelavega(Cantabria)
  • Renault 19: 16v f2~f1
Re:Problema motor raro con mi 16v el dia que lo compro. yo flipo mi mala suerte
« Respuesta #13 en: Lun 20 de Octubre de 2014, 22:53 »
De nada

Desconectado andrelí nox

  • Mensajes: 643
  • Ubicación: España
Re:Problema motor raro con mi 16v el dia que lo compro. yo flipo mi mala suerte
« Respuesta #14 en: Mar 21 de Octubre de 2014, 15:50 »
mira yo desde aqui no puedo hacer nada sin ver el coche.Yo solo te digo que lo mejor que puedes hacer es preguntar en uno varios talleres que son profesionales y espero que sean honrados y no intenten estafarte claro que tb hay de eso mucho y mas con la crisis.Cuando el coche falla un sensor o inyector va muy mal y parece que está para el desguace pero no quiere decir que haya que cambiar el motor ni mucho menos.Tb es cierto que los 16v dicen que gastan aceite pero tb es el motor que mas traya se le ha dado y luego hay que ver que viscosidad de aceite usan.Usar aceites muy fluidos en coches de estos trae consigo consumo de aceite y manchado de bujias.Hay que hechar la viscosidad que recomienda el manual que paras los 16v es 15w-50 10w-40 e incuso 15w-40 aunque este al ser mineral dura menos.Sobre la compresion se necesita un aprato llamado compresimetro para que sea efectiva la lectura.Se hace quitando la bujia cilindro por cilindro y poniendo el aparto en su alojamiento y se hace gira el motor con el acelerador pisado a fondo para que entre el mayor aire posible.Con un papel?no entiendo eso.Espero no sea nada de motor.

 


Este sitio web usa cookies para mejorar tu experiencia como usuario y personalizar los contenidos publicitarios. Al permanecer o navegar en nuestro sitio consideramos que aceptas nuestra política de privacidad y cookies.
Ver más información