Por favor ingresa o regístrate. Mar 19 de Septiembre de 2017, 19:09

NORMAS BÁSICAS

No olvides leer las normas básicas de convivencia antes de postear. Puedes encontrarlas pulsando aquí

Autor Tema: Problema con mi renault 19 16v  (Leído 726 veces)

Desconectado Nando6025

  • Mensajes: 1
  • Ubicación: España
Problema con mi renault 19 16v
« en: Dom 07 de Febrero de 2016, 23:33 »
Hola
A ver si alguien me puede ayudar. tengo un 19 16v q empezo a fallar poco a poco. Cuando lo arranco suena como si andara a tres cilindros , pensando q seria problema de corriente le puse la delco nueva y los cables de bujias y el coche sigue haciendo lo mismo. Tiene alguien idea cual puede ser el fallo? Gracias

Desconectado Tony_R

  • Mensajes: 84
  • Ubicación: Andujar (Jaén)
  • Renault 19: txe 1.7-i.e.
Re:Problema con mi renault 19 16v
« Respuesta #1 en: Lun 08 de Febrero de 2016, 00:16 »
Mira la inyección,  el mío fallaba y era inyectores sucios.

Desconectado andrelí nox

  • Mensajes: 641
  • Ubicación: España
Re:Problema con mi renault 19 16v
« Respuesta #2 en: Lun 08 de Febrero de 2016, 15:12 »
pero es sonido solo? o es que falla y tienes las revoluciones muy bajas?Si es esto ultimo tal vez tengas mal sensor de temperatura de agua o aire y no se inyecta la cantidad de gasolina necesaria para mantener un buen ralenti.El coche anda mal cuando aceleras?Necesitariamos mas datos.


Desconectado rojete

  • Mensajes: 283
  • Ubicación:
Re:Problema con mi renault 19 16v
« Respuesta #3 en: Lun 08 de Febrero de 2016, 18:32 »
Como salieron las bujías? Aceitadas? Ollin? Color?

Enviado desde mi 4027D mediante Tapatalk


 


Este sitio web usa cookies para mejorar tu experiencia como usuario y personalizar los contenidos publicitarios. Al permanecer o navegar en nuestro sitio consideramos que aceptas nuestra política de privacidad y cookies.
Ver más información