Por favor ingresa o regístrate. Jue 29 de Junio de 2017, 09:09

NORMAS BÁSICAS

No olvides leer las normas básicas de convivencia antes de postear. Puedes encontrarlas pulsando aquí

Autor Tema: Nivel de refrigerante  (Leído 8419 veces)

Desconectado txomango

  • Mensajes: 106
  • Ubicación: Asturias
  • Renault 19: 1.4e
Nivel de refrigerante
« en: Mié 29 de Octubre de 2014, 10:52 »
Buenas, este verano he tenido 2 calentones en el coche y al ir a revisar el vaso de expansión me encontré con que estaban vacíos a lo cual ya me dio malas vibraciones.

Revisamos que no hubiera fugas en el circuito y limpiamos varias veces todo el circuito por dentro para eliminar residuos y sedimentos, hemos cambiado el termocontácto del radiador, y hace dos días el termostato. Comprobamos que el electoventilador funcione y salte a la primera.

Ahora veo que el coche por autopista no llega ni a calentarse y por ciudad, coge bastante temperatura como es normal sin pasar a la zona de peligro.

En el vaso de expansión no vemos que el agua esté mezclada con aceite, y el nivel del aceite está correcto y muy nuevo ya que hace 1000km que se había cambiado. Lo que puedo observar a veces es algo de humo blanco por el escape sin ser muy denso ni mucha cantidad.

Cuando revisaba el nivel de agua, en caliente o frío al abrir el tapón del vaso de expansión salía mucha presión incluso a veces 10 minutos seguidos, por lo que decidí sustituirlo por uno nuevo.A veces me encontraba con un nivel de refrigerante bajo y otras veces por encima del máximo, por lo que pensé que podía estar mal purgado de aire o que el tapón no estubiese liberando presión, que no se si es normal o generada por presión de un posible poro de la junta culata. Ahora me queda comprobar si el nivel de agua sigue bajando. Destacar que no hay perdida de potencia y el arranque en frío es normal.

Muchos sintomas me dan impresion de junta culata pero otros son contradictorios, por las cosas que comento sabríais decirme que podría estar pasando?.

Muchas gracias y un saludo, el coche : R19 1.4e inyeccion monopunto 80cv catalizado 92.000km , no tiene distribución hecha y la bomba del agua aparentemente funciona bien

Desconectado ofuske

  • Mensajes: 69
  • Ubicación: Asturias
  • Renault 19: 19 16v fase1
Re:Nivel de refrigerante
« Respuesta #1 en: Mié 29 de Octubre de 2014, 11:07 »
por culpa de los tapones del vaso suele pasar eso,sigue funcionando con el vigilando el nivel y temperatura,si es juta cualata lo mismo da reparar aora o esperar a que que del todo,la averia es la misma.
si necesitas alguna pieza estoy en aviles y tengo mucho para ese motor.Un saludo.

Desconectado txomango

  • Mensajes: 106
  • Ubicación: Asturias
  • Renault 19: 1.4e
Re:Nivel de refrigerante
« Respuesta #2 en: Mié 29 de Octubre de 2014, 11:18 »
Muchas gracias ofuske, ando con un 19 blanco pintado de hace poco con llantas negras , también soy de Avilés no se si te sonará. Ando mucho metiendole mano al coche y en el caso de que sea la junta igual me atrevo. En el Automek me dijeron q no me valía la pena arreglarlo y que aguante con el hasta que no de más de si.. pero me da mucha pena , para mi el coche esta nuevo.


Desconectado andrelí nox

  • Mensajes: 637
  • Ubicación: España
Re:Nivel de refrigerante
« Respuesta #3 en: Mié 29 de Octubre de 2014, 15:39 »
Si es de culata muchas veces el circuito coge una fuerte presion y los manguitos se ponen duros como pelotas y el agua hierve como si lo estuvieras cociendo en una pota en la cocina.Tb puede ser que el agua pase a las camaras.Comprueba tras un largo recorrido que por el escape no salga humo blanco y tenga agua como si fuera condensación  y por eso digo que hagas un buen recorrido para no confundirse.

Desconectado txomango

  • Mensajes: 106
  • Ubicación: Asturias
  • Renault 19: 1.4e
Re:Nivel de refrigerante
« Respuesta #4 en: Vie 31 de Octubre de 2014, 09:30 »
Después de un par de días , ayer por la mañana antes de ir a trabajar revisé el nivel del refrigerante y estaba en la linea del máximo. Vuelvo a comentar que por autopista no coge casi temperatura, pero al entrar en ciudad sube de la tercera ralla y es cuando salta el electro. Después de un par de horas cuando ya estaba frío el coche volví a comprobar el nivel y el vaso estaba vacío.


(Temperatura en autopista)


¿Cuanta capacidad en litros tiene el circuito de refrigeración? Leyendo el manual CEAC aunque es sobre modelos anteriores al PhaseII , indica que es de 5,4L. Lo que pasa que me parece muy extraño que en 1 viaje de una hora sea  capaz de dejar el vaso totalmente vacío. Puede entrar tanta agua a la culata por un poro?, y si estubiera entrando no debería perder potencia? No termino de aclararme.

Desconectado andrelí nox

  • Mensajes: 637
  • Ubicación: España
Re:Nivel de refrigerante
« Respuesta #5 en: Vie 31 de Octubre de 2014, 12:15 »
Revisa bien todos los manguitos que esten bien apretados y que no tire agua por el radiador  o bomba de agua.Mira que el suelo que no tengas fuga por el radiador de la calefaccion.Revisaste lo de la presion de los manguitos?Y lo del agua en el escape y el humo blanco tras un largo recorrido.Si es de culata claro que traga agua esperemos que no sea de ahi.La temperatura la veo bien.

Desconectado txomango

  • Mensajes: 106
  • Ubicación: Asturias
  • Renault 19: 1.4e
Re:Nivel de refrigerante
« Respuesta #6 en: Vie 31 de Octubre de 2014, 12:36 »
El problema es que empieza a perder agua en cuanto alcanza la siguiente linea del indicador de temperatura, yo pienso que se evapora. por los manguitos no pierde, si bien es verdad que  una vez vi el manguito q sale del radiador hacia el termostato muy duro, y veo burbujas en el vaso pero sin llegar a estar mezclada con aceite

Desconectado andrelí nox

  • Mensajes: 637
  • Ubicación: España
Re:Nivel de refrigerante
« Respuesta #7 en: Vie 31 de Octubre de 2014, 13:35 »
Bueno si el bubujeo en el vaso es fuerte mal asunto pero alguna burbuja es normal.Coprueba con la mano si los manguitos estan muy duros.Si es asi mal sintoma.Si abres el vaso nada mas para el motor suelta mucha presion?pssssssssss.

Desconectado txomango

  • Mensajes: 106
  • Ubicación: Asturias
  • Renault 19: 1.4e
Re:Nivel de refrigerante
« Respuesta #8 en: Vie 31 de Octubre de 2014, 14:10 »
Soltaba mucha presion(en caliente y en frio, incluso una vez durante 10 minuts) pero el otro dia lo he cambiado por uno nuevo y ya no suelta nada de presion. Solo me consume agua cuando pasa de la tercera ralla de temperatura.

Desconectado andrelí nox

  • Mensajes: 637
  • Ubicación: España
Re:Nivel de refrigerante
« Respuesta #9 en: Sáb 01 de Noviembre de 2014, 11:55 »
y lo de la condensacion en el escape lo has mirado?Si no llevalo a un taller y que te lo comprueben.Hay maquinas para sacar el anticongelante que te dicen si hay fugas hacia el interior del motor.

Desconectado r19txe

  • Mensajes: 92
  • Ubicación:
  • Renault 19: txe 1721 cc
Re:Nivel de refrigerante
« Respuesta #10 en: Lun 03 de Noviembre de 2014, 00:08 »
Si fuera que el agua pasa al aceite, el nivel de aceite por logica deberia subir, ¿tienes el mismo nivel de aceite? ¿hay "mayonesa" en la varilla del aceite o en el tapon donde se echa el aceite?, A veces la perdida de agua no se ve, porque por el mismo calor del motor se evapora. Si has comprobado todo lo visible por donde pudiera haber perdida de refrigerante, abrazaderas flojas, manguitos picados, etc etc, y no ves perdida, yo miraria por debajo del coche si el bloque motor, esta humedo o tiene pinta de que hay escape de agua, pues el bloque motor, tiene unos tapones de mecanizacion, que se puede picar, y hay que cambiarlos, y si tienes alguno picado, pudiera ser que cuando el motor coge temperatura, por "ese" tapon, sale refrigerante que,  por el mismo calor del motor se evapora y no deja pista, asi a ojo to diria que el motor tiene cinco taponcitos de mecanizacion en la parte de arriba del bloque motor, cuatro en la parte trasera del bloque motor y dos tapones, uno a cada lado de los laterales, osea uno donde esta la correa de distribucion y otro en el otro lateral.
Un saludo.
solo sé que no sé nada, y lo poco que sé se lo debo a Renault19club.com.ar , y sus integrantes.

Desconectado andrelí nox

  • Mensajes: 637
  • Ubicación: España
Re:Nivel de refrigerante
« Respuesta #11 en: Lun 03 de Noviembre de 2014, 16:01 »
eso es cierto si te pasara el agua al aceite el aceite cambia de color y en el tapon del aceite se forma un crema de color cafe muy caracteristica.A lo mejor tienes una pequeña fuga y no la has visto.

Desconectado txomango

  • Mensajes: 106
  • Ubicación: Asturias
  • Renault 19: 1.4e
Re:Nivel de refrigerante
« Respuesta #12 en: Mié 05 de Noviembre de 2014, 11:26 »
nivel de aceite , color y textura normal, temperatura normal menos en ciudad que es cuando pasa de esta ralla señalada con la flecha
 
y es cuando más agua consume.

Tampoco observo un humo blanco muy denso ni en gran cantidad, solo en días lluviosos o con heladas algo creo que normal. Con tiempo os hago un par de fotos del vaso de expansión.
He pensado en usar nural 70 como última opción, que opinion le dais? no se si sera peor el remedio que la enfermedad.

Desconectado andrelí nox

  • Mensajes: 637
  • Ubicación: España
Re:Nivel de refrigerante
« Respuesta #13 en: Mié 05 de Noviembre de 2014, 15:38 »
nural por si tiene alguna fuga?Yo primero inspeccionaria bien alguna fuga al exterior.Era buen subirlo a un elevador con el arrancado a ver si tira por detras de motor algun tapon de motor o algo asi.Lo de la aguja puede ser normal en ciudad calienta mas pero mientras salte el ventilador todo ok.Puede ocurrir que te salte un poco tarde el ventilador y caliente un poco mas de la cuenta.A lo mejor el tienes algo tocado el termocontacto del ventilador.A mi eso me pasa a veces y me salta tarde el ventilador y la aguja sube cerca del rojo hasta que salta.Tendre que cambiarlo.

Desconectado txomango

  • Mensajes: 106
  • Ubicación: Asturias
  • Renault 19: 1.4e
Re:Nivel de refrigerante
« Respuesta #14 en: Mié 05 de Noviembre de 2014, 17:49 »
por eso comento como última opción, puesto que ya revisé manguitos, ventilador, cambiado termocontacto y termostato ... lo del Nural 70 me lo recomendó un amigo que a su Xsara VTS le habían dicho que tenía un poro en la junta culata y lo selló con esto, que cubre hasta 0.8mm

 


Este sitio web usa cookies para mejorar tu experiencia como usuario y personalizar los contenidos publicitarios. Al permanecer o navegar en nuestro sitio consideramos que aceptas nuestra política de privacidad y cookies.
Ver más información