Por favor ingresa o regístrate. Sáb 19 de Agosto de 2017, 17:01

NORMAS BÁSICAS

No olvides leer las normas básicas de convivencia antes de postear. Puedes encontrarlas pulsando aquí

Autor Tema: Fallo Electrico (o no) No me deja arrancar mi 19 16v  (Leído 1789 veces)

Desconectado gonxan

  • Mensajes: 1
  • Ubicación: Burgos
  • Renault 19: Chamade 16v ´91
Fallo Electrico (o no) No me deja arrancar mi 19 16v
« en: Mar 09 de Junio de 2015, 04:01 »
Detallo la situación. Me compré hace 2 mesecillo un 19 16v Chamade, con el testigo de fallo electrico encendido. Tenia el sensor PMS tocado, o eso creiamos. Volviendo de un viaje un manguito se abrió un poco por una brida, provocando perdida y evaporacion instantanea de mas de la mitad del refrigerante en la autovía. No le di mayor importancia, y seguí yendo a currar 3 días más con él hasta que se me caló y no volvió a andar. Bien.

Lo llevé a mi centro de operaciones (nave compartida con amantes del motor), aproveché cambie bujias, arreglé y limpié a fondo el circuito refrigeración, cambié junta tapa balancines, el sensor PMS, limpie el resto de sensores...

Y NO ARRANCA. Y asi llevo una semana dandole vueltas, parece tener chispa pero no la suficiente, las compresiones son algo bajas pero deberia arrancar. Donde puede estar el fallo?

Dejo un video de uno de los numerosos intentos de arranque que llevamos.

https://www.youtube.com/watch?v=CQuiJUct_ps

Un saludo y gracias


Dejo una fotillo del bicho con su compañero de celda mi AX  :'(


Desconectado andrelí nox

  • Mensajes: 639
  • Ubicación: España
Re:Fallo Electrico (o no) No me deja arrancar mi 19 16v
« Respuesta #1 en: Mar 09 de Junio de 2015, 15:20 »
Pues debe ser el fallo por algun elemento electronico.Tendras que revisar todos los sensores desde la centralita y su cableado captador de presion absoluta sensor de temperatura del agua el de la temperatura del aire captador de volante motor aunque ese dices que lo has cambiado no?La bomba de gasolina la tienes bien?

Desconectado txomango

  • Mensajes: 106
  • Ubicación: Asturias
  • Renault 19: 1.4e
Re:Fallo Electrico (o no) No me deja arrancar mi 19 16v
« Respuesta #2 en: Mar 09 de Junio de 2015, 17:30 »
se que suena a tonteria, pero pusiste las mismas bujias ? xD


Desconectado andrelí nox

  • Mensajes: 639
  • Ubicación: España
Re:Fallo Electrico (o no) No me deja arrancar mi 19 16v
« Respuesta #3 en: Mié 10 de Junio de 2015, 15:15 »
ah y los reles de inyeccion bomba de gasolina e inyectores.Otra causa seria alguna entrada de aire por el colector pero no tendria porque encenderse el testigo electronico digo yo.

Desconectado jumubo

  • Mensajes: 6
  • Ubicación: tenerife
  • Renault 19: rsi 1.8 16v
Re:Fallo Electrico (o no) No me deja arrancar mi 19 16v
« Respuesta #4 en: Mar 23 de Junio de 2015, 13:16 »
hola buenas no se si te ayude mi opinion tuve el mismo problema en uno 1.8 16v gasolina y fue un sensor que va pegado en el motor caja de cambios es el que lleva los impulsos a la centralita va debajo donde esta el termostato estaba roto la base y al sacar el arranque se movio y no encendia el coche falla tipica en los 1.8 16v motor F7P un saludo

Desconectado emigalotti

  • Mensajes: 10
  • Ubicación: Argentina
  • Renault 19: 1.6 Full 97
Re:Fallo Electrico (o no) No me deja arrancar mi 19 16v
« Respuesta #5 en: Lun 31 de Agosto de 2015, 22:28 »
hola buenas no se si te ayude mi opinion tuve el mismo problema en uno 1.8 16v gasolina y fue un sensor que va pegado en el motor caja de cambios es el que lleva los impulsos a la centralita va debajo donde esta el termostato estaba roto la base y al sacar el arranque se movio y no encendia el coche falla tipica en los 1.8 16v motor F7P un saludo
Me paso lo mismo en 1.8 antiguo, tiempo despues descubri que era una falla comun

 


Este sitio web usa cookies para mejorar tu experiencia como usuario y personalizar los contenidos publicitarios. Al permanecer o navegar en nuestro sitio consideramos que aceptas nuestra política de privacidad y cookies.
Ver más información