Por favor ingresa o regístrate. Lun 23 de Octubre de 2017, 06:24

NORMAS BÁSICAS

No olvides leer las normas básicas de convivencia antes de postear. Puedes encontrarlas pulsando aquí

Autor Tema: problemas de inmovilizador TARSO  (Leído 277 veces)

Desconectado jcbaena

  • Mensajes: 1
  • Ubicación: españa
  • Renault 19: Fase II B
problemas de inmovilizador TARSO
« en: Sáb 24 de Diciembre de 2016, 16:17 »
(no sé si se ha posteado el mensaje, si está duplicado pido perdon y que sea borrado o me avisais y lo borro yo).

Hola a todos:

Estoy usando este coche desde hace más de 20 años, pero me está pasando una cosa que necesito que me echeis una mano si fuera posible. Cuando se compró el coche, éste venía sin inovilizador, es decir, le hacías un puente y lo arrancabas. Mi modelo es sin cierre centralizado ni elevalunas electricos (no sé si hubo alguno que lo tuviera).

El caso es que para evitar robos le pusieron en la renault un inmovilizador con mando "Tarso" con dos botones: 1 inmovilizar 2 liberar. Cuando se pulsa el 1 empieza un led a parpadear junto al reloj y si intentas arrancarlo no llega nunca a hacerlo. Cuando pulsas el 2 entonces el led se apaga y arranca sin problemas.

Pues bien, hace tiempo que no uso este inmovilizador pero me está pasando que a veces llego al coche y está activado. Tiene que tener algún tipo de interferencia o algo que hace que se conecte. Basta con darle al tarso y ya está....pero hoy se ha activado y aún así dándole al mando no se desactivaba y no pude arrancar el coche para hacer los mandados (escribo esto un 24 de diciembre).

He decidido quitarlo. Sé que cuando se pulsa el tarso suena un "click" dentrás del reloj bajo la radio por lo que supongo que el mecanismo estará ahí escondido y que tendrá una antena (que será un cable), los 2 cables de corriente y un cable que será el que se corta según se active o no. Me gustaría que me orientarais del tema y como hago para acceder a esa parte para intervenir. Es en la zona frontal entre los dos asientos bajo la radio.

He visto el despiece y diagramas del foro pero no veo como quitar esas cosas para poder meter la mano e intervenir.

Cualquier ayuda será agracedida.

Gracias de antemano

 


Este sitio web usa cookies para mejorar tu experiencia como usuario y personalizar los contenidos publicitarios. Al permanecer o navegar en nuestro sitio consideramos que aceptas nuestra política de privacidad y cookies.
Ver más información