Por favor ingresa o regístrate. Mié 26 de Abril de 2017, 06:06

NORMAS BÁSICAS

No olvides leer las normas básicas de convivencia antes de postear. Puedes encontrarlas pulsando aquí

Autor Tema: Problema con aire acondicionado  (Leído 987 veces)

Desconectado Dunhill

  • MODERADOR
  • Mensajes: 458
  • Ubicación: Málaga
  • Renault 19: Chamade GTS Fase1
Problema con aire acondicionado
« en: Jue 21 de Noviembre de 2013, 02:03 »
Bueno, es algo que probando muchas cosas y buscando mucha información (básicamente he probado mucho porque no he buscado toda la info de golpe) al final he conseguido solucionar.

La avería en cuestión era que dejó de funcionar el ventilador del habitáculo, sólo funcionaba la 6ª velocidad (la última) estando el aire acondicionado puesto, pero como ventilador no funcionaba ninguna. Al conectar el a/c el compresor actuaba pero sin propulsión de aire hasta la máxima velocidad.

Bien en muchos otros coches es problema de la caja de resistencias, pero el a/c del 19 no lleva dicha pieza (el 19 in a/c sí lo lleva)

Lo primero es mirar fusibles, y todos estaban OK. Desmontada la consola y visto que todo está en orden, ninguna resistencia quemada sólo me quedaba mirar relés. Como no sabía (ni se) comprobar si funcionan o no, directamente compré el que va conectado al motor del ventilador (ubicado en la caja de agua, en el lado opuesto de la batería) Pero la aería persistía.

Releyendo el manual de taller, di con la pieza (y con mi error) el fallo está en el mando electrónico del motoentilador.

Aquí la pieza en cuestión: http://www.repuestosauto.es/1084329 Da miedo el precio... bueno pues por 10€ en el desguace lo tenéis.

Montarlo (y desmontarlo previamente) es más o menos sencillo si tenéis el manual de taller,yo os lo voy a enumerar:

Desmontamos la tapa de la caja de agua: quitar la junta de goma y el tornillo del centro y levantamos la mitad donde está la tapa de la batería para sacar la otra mitad que es donde vamos a trabajar.

Quitamos los 5 tornillos marcados con A en la imagen:



El que más nos costará es el central, que va debajo del comosellame, pero sale.

Luego no tenemos más que desenchufar la clema, aflojar los dos tornillos y sacar el aparato:



Ya sólo nos queda volver a montarlo todo, antes de montar las tapas de la caja de agua aprovecharía para meterle el aspirador al hueco de la batería, porque en el mío había un bosque dentro...

Y listo, al menos en mi caso, solucionado, vuelvo a tener ventilador y a/c.

Desconectado Chino 19 16s

  • Mensajes: 128
  • Ubicación: Torrelavega(Cantabria)
  • Renault 19: 16v f2~f1
Re:Problema con aire acondicionado
« Respuesta #1 en: Mar 26 de Noviembre de 2013, 07:45 »
A mi tampoco me funciona y casi seguro que sea eso.
Bien explicado.

Desconectado Dunhill

  • MODERADOR
  • Mensajes: 458
  • Ubicación: Málaga
  • Renault 19: Chamade GTS Fase1
Re:Problema con aire acondicionado
« Respuesta #2 en: Mar 26 de Noviembre de 2013, 18:19 »
Si no te funciona en ninguna velocidad, ni siquiera con el aire acondicionado puesto, ya puede ser algo más jodido como el motor del ventilador, si no es eso, es por lo visto una avería frecuente de aire acondicionado.


 


Este sitio web usa cookies para mejorar tu experiencia como usuario y personalizar los contenidos publicitarios. Al permanecer o navegar en nuestro sitio consideramos que aceptas nuestra política de privacidad y cookies.
Ver más información