Por favor ingresa o regístrate. Sáb 19 de Agosto de 2017, 17:00

NORMAS BÁSICAS

No olvides leer las normas básicas de convivencia antes de postear. Puedes encontrarlas pulsando aquí

Autor Tema: poltergueist r19 cabrio f7p  (Leído 847 veces)

Desconectado miblankin

  • Mensajes: 1
  • Ubicación: motril
  • Renault 19: 19 16v fase 2
poltergueist r19 cabrio f7p
« en: Vie 25 de Marzo de 2016, 19:25 »
Hola, me llamo Mario, soy de la costa granadina, se que aun no me he presentado, por eso estoy haciendo una breve presentación.
Comienzo con una averia de mi 19 16v cabrio fase 2, os cuento un poco la historia:

El coche lo pille con el motor roto (distribucion partida), por lo que aprovechando que tengo los conocimientos necesarios y herramientas para poder realizar el transplante, le puse otro motor, al principio no habia forma de arrancarlo, hasta gaste una bateria nueva de 80amp, finalmente, tras la recarga de la bateria y de revisar todo de nuevo, al final consegui arrancarlo, pero mi alegria no duró mucho, despues del trabajo que me costo ponerlo en marcha, ahora hace una cosa muy rara:

En frio lo arrancas del tiron, ni tarda en ponerse en marcha ni nada, mientras esta andando, lo puedes cojer y va perfectamente, ni tirones, ni calenturas, ni falta de potencia, pero al pasar unos 25 min justo cuando ha saltado el ventilador del radiador  se para, (corta la señal a los inyectores) de lo demas lo sigo teniendo todo, chispa, gasolina y bateria, he leido algo sobre un rele que bloquea la inyeccion, pero lo curioso es que si una vez parado lo dejas enfriar del todo (no te queda mas remedio) y cuando vuelve a estar frio le vuelves a tirar a arrancar lo hace otra vez, hasta que se vuelve a calentar y saltar 2 veces el ventilador, y vuelta a empezar, le he probado otra ecu, descartado los sensores, ya que lo he tenido andando con lo imprescindible para que se mantenga en marcha: sensor map, captador del cigueñal y bobina, y aun asi se sigue parando y portandose igual, ¿a alguno de vosotros le ha pasado esto en su 19? agracederia vuestras opiniones, para ver si damos con el fantasma que se ha metido en mi 19. un saludo y disculpar el tocho.

Desconectado emeese

  • MODERADOR
  • Mensajes: 248
  • Ubicación:
  • Renault 19: 1.4e ph2-16s cabrio ph1-16v ph2 cabrio
Re:poltergueist r19 cabrio f7p
« Respuesta #1 en: Mar 29 de Marzo de 2016, 14:10 »
Pff ese tipo de averias son una putada dar con ellas.
No me suena de nadie que le pase algo asi por aqui, pero tiene pinta de cosa de sensores o centralita.
Me compré un renault 19 energy porque un día soñé que me daba las largas un TDI-80 burros bien hechos
http://www.renault19club.es/

Desconectado rojete

  • Mensajes: 281
  • Ubicación:
Re:poltergueist r19 cabrio f7p
« Respuesta #2 en: Mar 29 de Marzo de 2016, 14:30 »
¿no te estara haciendo un corto el ventilador y se pone en modo protejido?

Enviado desde mi 4027D mediante Tapatalk



Desconectado andrelí nox

  • Mensajes: 639
  • Ubicación: España
Re:poltergueist r19 cabrio f7p
« Respuesta #3 en: Lun 04 de Abril de 2016, 15:29 »
pues yo revisaria el sensor de volante motor y los captadores de temperatura de agua o aire.Parece que le  afecta la temperatura.

Desconectado Zeven

  • Mensajes: 26
  • Ubicación: Las palmas
  • Renault 19: 1.8.16 fase 2
Re:poltergueist r19 cabrio f7p
« Respuesta #4 en: Mié 13 de Abril de 2016, 05:51 »
Eso me paso ami no en la marabilla de coche ques el RENAULT. 19 pero si en una mitsubishi l300 en calente paraba la llebe al taller i me dijieron que era por un sensor no viene al.cuento que te able de esa furgona pero mira los sensores aver que tal i es como dice rojete i andreli nox  que se ponga en modo protejido saludos

Desconectado santi13

  • Mensajes: 452
  • Ubicación: mos,
  • Renault 19: 1.9 td serie S,R19 cabrio 1.8 16v
Re:poltergueist r19 cabrio f7p
« Respuesta #5 en: Vie 22 de Abril de 2016, 07:06 »
No biene al cuento pero twngo un grupo de wassap de r19s cabeiolets de españa.
as andado con el coche lo raro es que salte tan rapido el  electro suena  a que tienes un corto en la instalacion, o tambien podria ser la bomba de gasoi  salta ek electro se queda sin corriente o cualquier falla en la bomba de gasolina y ya no enciende .podria ser?

srbcompeticion

 


Este sitio web usa cookies para mejorar tu experiencia como usuario y personalizar los contenidos publicitarios. Al permanecer o navegar en nuestro sitio consideramos que aceptas nuestra política de privacidad y cookies.
Ver más información